Neueste Beiträge

Seiten: 1 ... 8 9 [10]
91
Hydraulik / Re: Keilriemen und Abdeckung für die Hydraulikpumpe 2L1
« Letzter Beitrag von DermitdemMANkommt am 06.09.2019, 19:42:17 »
Hallo Jürgen,
ist das der richtige Riemen...
https://www.ebay.de/itm/Keilriemen-17-x-825-Li-B-32-5-Gates-Hi-Power/122978276453?epid=27015254793&hash=item1ca2139465:g:uPkAAOSwiVFbltEz

 Breite in mm: 17 mm
Profil: B/17
Höhe (mm): 11 mm
Innenlänge (mm): 825
Innenlänge (Zoll): 32,5
Wirklänge (mm): 865
Aussenlänge (mm): 894

Grüße
Christian
92
Das mit der Vorderachse war leider ein Griff ins Klo  8) schade wäre auch zu schön gewesen..
Also, ich bin immer noch auf der Suche, wenn einer was hat her damit  :D
Werde aber erstmal meine alte Achse überholen, soweit das überhaupt möglich ist.
Wie groß sollte das Axialspiel eigentlich sein? Bei meiner Achse sind es 2,6mm...bisschen viel oder??

Grüße
Christian
 
93
Verschiedenes / Re: Vorderachsbock 4L1
« Letzter Beitrag von Marlin am 05.09.2019, 17:45:55 »
Andy du hast noch gute Augen!

Müsste 937 044 sein? Da hab ich etwas viel Lack drauf...
94
Verschiedenes / Re: Vorderachsbock 4L1
« Letzter Beitrag von Andy 4S2 am 05.09.2019, 11:33:49 »
Da sieht man etwas
95
Technik / B18A Portalachse
« Letzter Beitrag von M-verfahren am 05.09.2019, 09:21:42 »
Guten Morgen , neulich musste ich feststellen, das beim kleinen Reißer, das linke Portal undicht war. Beim rangieren per Hand konnte ich dann ein "knacken " hören und dachte es sei eines der Lager...……..nach dem zerlegen musste ich feststellen , dass beide Lager ohne irgendwelche Schäden waren …...Hat jemand schon ein ähnliches Problem gehabt ? Kann es sein das allein das Spiel auf der Radnarbe…..die Mutter war nicht fest angezogen , für dieses Knacken sorgt ?
96
Verschiedenes / Re: Vorderachsbock 4L1
« Letzter Beitrag von Marlin am 05.09.2019, 09:18:19 »
Ich hab keine Nummer gesehen, aber ich  schaue nochmal genauer hin.
97
Anbaugeräte / Re: Rasspe mit Messerandrücker
« Letzter Beitrag von H.Petersen am 04.09.2019, 18:39:56 »
Moin Jens,

trotzdem Danke.
Wenn ich mich richtig erinnere, hatte das Messer auch keine Druckplatte. Aber mal schauen, evtl. besorge ich mir einfach längere Nieten und bastel eine kleine Hülse mit drauf.


Mfg
Heiko
98
Verschiedenes / Re: Rasspe Mähantrieb läuft immer
« Letzter Beitrag von RMW-Gerhard am 04.09.2019, 12:45:53 »
Hallo Andreas,

ich finde das gut, wenn du nach der Lösung des Problemes uns die Abhilfe wissen läßt.
Nur so macht das Sinn!

Danke!

Gruß
Gerhard
99
Verschiedenes / Re: Rasspe Mähantrieb läuft immer
« Letzter Beitrag von Ackermann am 04.09.2019, 12:32:27 »
Hat sich erledigt, Problem gelöst
Habe den Mäh antrieb zerlegt innen befindet sich eine konische rutschkupplung die Festgegammelt war. Alles saubergemacht,abgeschmiert und wieder zusammengebaut funktioniert alles wieder einwandfrei   
100
Anbaugeräte / Re: Rasspe mit Messerandrücker
« Letzter Beitrag von kobbi am 04.09.2019, 11:44:27 »
                                Moin Heiko
Hatte Sonntag Bilder gemacht,und danach war der Aku ganz an ende  >:(.

Messer war leider keins mehr drin, ich weiß jetzt auch nicht mehr
ob da überhaupt eins bei war,ist über 30 Jahre her  ???.

 - CIMG0751.jpg
 - CIMG0752.jpg

Hab bei unseren Messer dann nachgeschaut,
da waren denn nur welche mit der Druckplatte wie bei dir abgebildet.
Und mehrere ohne Druckplatte wo den nur die Nieten duchstehen ,
wo ich aber nicht weiß woher sie kommen,
aber so viele Messer hab ich bei dehn Mähwerk bestimmt nicht mitbekommen  ::).

Ich VERMUTE aber das das Gummi sich zwischen den Nieten
zentrieren soll, so das es ganz ohne Druckplatte oder so ist ? ? ?

                                             Gruß Jens



Seiten: 1 ... 8 9 [10]